<menuitem id="rmngq"><dfn id="rmngq"><thead id="rmngq"></thead></dfn></menuitem>

          頂部左側

          慧眼識金主圖指標 通達信 貼圖 源碼 無未來(圖文)黃金

          2020-02-17 18:34:11 閱讀()
          導讀:慧眼識金主圖指標 通達信 貼圖 源碼 無未來 MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;牛線:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*RE

          慧眼識金主圖指標 通達信 貼圖 源碼 無未來

          慧眼識金主圖指標 通達信 貼圖 源碼 無未來


          MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
          牛線:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
          馬線:=MA(牛線,5);
          買賣線:=MA(牛線,2);
          STICKLINE(牛線>=買賣線 AND C<O,C,O,2.8,0),COLORRED;
          STICKLINE(牛線>=買賣線 AND C>O,C,O,2.8,1),COLORRED;
          STICKLINE(牛線>=買賣線,H,MAX(C,O),0,0),COLORRED;
          STICKLINE(牛線>=買賣線,L,MIN(C,O),0,0),COLORRED;
          STICKLINE(牛線<買賣線 AND C<O,C,O,2.8,0),COLORCYAN;
          STICKLINE(牛線<買賣線 AND C>O,C,O,2.8,1),COLORCYAN;
          STICKLINE(牛線<買賣線,H,MAX(C,O),0,0),COLORCYAN;
          STICKLINE(牛線<買賣線,L,MIN(C,O),0,0),COLORCYAN;
          DRAWICON(CROSS(牛線,買賣線),L*0.99,7);
          DRAWICON(CROSS(買賣線,牛線),H*1.01,8);
          主力成本線:牛線,COLORYELLOW;
          資金生命線:馬線,COLORRED;


          免責聲明:本文系轉載,版權歸原作者所有;旨在傳遞信息,不代表本站的觀點和立場。

          熱門TAGS

          更多>>
          公式頻道
          股票軟件
          配資資訊
          財經頻道
          股票開戶
          理財頻道
          股票入門
          技術分析
          技術進階
          高手養成
          配資平臺
          护士好紧好舒服好爽,狠狠躁天天开心婷婷综合,红楼梦婬史台湾三级手机在线观看
          <menuitem id="rmngq"><dfn id="rmngq"><thead id="rmngq"></thead></dfn></menuitem>